Gnijące rośliny

Edwardo
Ikra
Ikra
Posty: 1
Rejestracja: 28 maja 19, 18:23

Gnijące rośliny

Postautor: Edwardo » 28 maja 19, 18:31

Siemka w piątek 24.05 wystartowałem swój nowy baniaczek 37l z zestawu diversa podłoże mam zrobione na bazie ziemi ogrodowej 3-4cm i na to żwirek i pojawił się problem po kilku dniach zaczęły mi gnić roślinki(kryptokoryna karbowana itd...) świecę około 5/6h dziennie świetlówka 11w pisze że jakaś tam energooszczędna itd... Czy powodem jest właśnie to że jest światło zbyt słabe i zbyt krótko świece czy jak? odkręcić tą osłonkę czy zostawić? bo wydaje mi się że właśnie to też jest problemem https://zapodaj.net/5a6e64632cea2.jpg.html

Awatar użytkownika
Hunter
Administrator
Administrator
Posty: 11541
Rejestracja: 25 stycznia 09, 17:25
Lokalizacja: NW
Kontaktowanie:

Re: Gnijące rośliny

Postautor: Hunter » 29 maja 19, 06:01

Pod osłoną jest 230v, to zły pomysł aby ją zdejmować.
Jeśli kupiłeś rośliny w sklepie to najprawdopodobniej przechodzą proces aklimatyzacji, zatem takie cuda będą się działy.
Druga sprawa to 11w świetlówki kompaktowej nad akwarium 37l to rzeczywiście trochę mało... Standardowe podejście producentów do wszelakich zestawów "na czymś trzeba oszczędzać". Najczęściej właśnie na świetle i filtracji, a potem produkują pełno dziadowych zestawów byle taniej :P
Neon Innesa piszemy wielką literą, podobnie jak Endlera, Ramireza, Blehera i inne nazwy ryb pochodzące od nazwiska.
Ponadto "Innesa" piszemy przez dwa "n" i jedno "s".

Moje akwaria:
1. Czterdziestka-piątka
2. Było LT, jest CW:

Zapraszam na Oficjalny FanPage naszego forum! Kliknij "Lubię To!"

Cykl azotowy w akwarium- w pigułce

Inspirujesz I Fascynujesz
Obrazek
Obrazek

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 6 gości